TP-Link Omada SG2016P network switch

TP-Link

TP-Link Omada SG2016P network switch

210,24 €Preis beim Händler, alle zwei Stunden aktualisiert · bei 2 Händlern ab 173,90 €
Zum Angebot bei Netzwerkartikel.de Auch bei Amazon ansehen*

* Werbelink: Kaufen Sie über diesen Link, erhalten wir vom Händler eine Provision. Für Sie ändert sich am Preis nichts. Maßgeblich sind Preis und Angaben beim Händler.

Preisvergleich 2 Händler führen diesen Artikel

Gleicher Artikel anhand der GTIN (Strichcode). Preise vom letzten Abgleich, Versandkosten beim Händler.

Preisverlauf

Wir beobachten den Preis seit 12.11.2026 täglich. In ein paar Tagen sehen Sie hier, wie er sich entwickelt.

Beschreibung

Management-FunktionenSwitch-Typ: ManagedSwitch-Ebene: L2/L2+Feature: Quality of Service (QoS) SupportFeature: Web-basiertes ManagementFeature: Cloud-verwaltetFeature: ARP-InspektionFeature: Konfiguration der Standorteinstellungen (CLI)Feature: SystemereignisprotokollMIB Unterstützung: RFC1213, RFC1493, RFC2674, RFC2620, RFC2618, RFC2925, RFC1757Anschlüsse und SchnittstellenAnzahl der basisschaltenden RJ-45 Ethernet Ports: 16Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000)Netzstecker: DC-AnschlussNetzwerkKupfer Ethernet Verkabelungstechnologie: 10BASE-T, 100BASE-TX, 1000BASE-TFeature: Port-SpiegelungFeature: Unterstützung DatenflusssteuerungFeature: Link AggregationFeature: Broadcast-SturmkontrolleFeature: RatenbeschränkungFeature: Auto MDI/MDI-XFeature: Spannbaum-ProtokollEthernet LAN Datentransferraten: 10,100,1000 Mbit/sFeature: Auto-Negotiation-FunktionFeature: VLAN-UnterstützungVirtuelle LAN-Funktionen: Multicast VLAN, Tagged VLAN, Voice VLANAnzahl der VLANs: 4000DatenübertragungRouting-/Switching-Kapazität: 32 Gbit/sTransferrate: 23,81 MppsMAC-Adressentabelle: 8000 EintragungenAnzahl Queues: 8Feature: Jumbo Frames UnterstützungJumbo-Frames: 9000Datenpaket-Pufferspeicher: 4,1 MBSicherheitDHCP-Funktionen: DHCP relay, DHCP snooping, DHCPv6 client, DHCPv6 snoopingFeature: ZugriffkontrolllisteFeature: IGMP-SnoopingUnterstützte Sicherheitsalgorithmen: EAP-MD5, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSL/TLSFeature: MAC Adressen FilternFeature: SSH-/SSL-UnterstützungFeature: BPDU-Filterung/SchutzFeature: IP-MAC-PortbindungAuthentifizierung: Gast VLAN, MAC-basierte Authentifizierung, Port-basierte AuthentifizierungWarteschleifenplanungs-Algorithmen: SP, Weighted Round Robin (WRR)MAC-Adresseneinträge: Dynamische MAC-Adresseneinträge, Statische MAC-AdresseneinträgeMulticast-FunktionenFeature: Multicast UnterstützungMulticast Listener Discovery (MLD) Snooping: MLD v1, MLD v2ProtokolleUnterstützte Netzwerkprotokolle: ICMP, TCPv6, UDPv6, Ping6, Tracert6, Telnet (v6), TFTP, TCP/UDP, DSCP/IP, SSLv3, TLS 1.2Feature: GARP VLAN Registration Protocol (GVRP)IPv4 & IPv6-Funktionen: Dual stack IPv4/IPv6DesignProduktfarbe: SchwarzLED-Anzeigen: PoE, Leistung, SystemLeistungenFeature: Upgradefähige FirmwareFeature: VentilatorlosEnergieEnergiequelle: AC/DCDC input Spannung: 53.5 VStromverbrauch (max.): 146,5 WPower over Ethernet (PoE)Feature: Power over Ethernet (PoE)Anzahl Power over Ethernet plus (PoE+) Anschlüsse: 8Gesamtleistung Power over Ethernet …

Angaben laut Netzwerkartikel.de (Produktdaten über Awin). Maßgeblich ist die Beschreibung beim Händler.