TP-Link Omada SG3428XPP-M2 network switch

TP-Link

TP-Link Omada SG3428XPP-M2 network switch

1.051,96 €Preis beim Händler, alle zwei Stunden aktualisiert
Zum Angebot bei Netzwerkartikel.de Auch bei Amazon ansehen*

* Werbelink: Kaufen Sie über diesen Link, erhalten wir vom Händler eine Provision. Für Sie ändert sich am Preis nichts. Maßgeblich sind Preis und Angaben beim Händler.

Preisverlauf

Wir beobachten den Preis seit 12.11.2026 täglich. In ein paar Tagen sehen Sie hier, wie er sich entwickelt.

Beschreibung

Management-FunktionenSwitch-Typ: ManagedSwitch-Ebene: L2+Feature: Quality of Service (QoS) SupportFeature: Web-basiertes ManagementFeature: Cloud-verwaltetFeature: ARP-InspektionFeature: Konfiguration der Standorteinstellungen (CLI)Feature: SystemereignisprotokollMIB Unterstützung: RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925Anschlüsse und SchnittstellenAnzahl der basisschaltenden RJ-45 Ethernet Ports: 24Basic Switching RJ-45 Ethernet Ports-Typ: 2.5G Ethernet (100/1000/2500)Anzahl 2.5G Ethernet (Kupfer)-Ports: 24Anzahl installierten SFP Module: 24Menge Modul-Steckplätze SFP+: 4Konsolen-Port: RJ-45/Micro-USBNetzwerkFeature: 10G-UnterstützungFeature: Port-SpiegelungFeature: VollduplexFeature: Halb-DuplexFeature: Unterstützung DatenflusssteuerungFeature: Link AggregationFeature: Broadcast-SturmkontrolleFeature: RatenbeschränkungFeature: Spannbaum-ProtokollFeature: Head-of-Line (HOL)-BlockingEthernet LAN Datentransferraten: 10,100,1000,2500,10000 Mbit/sIPv4-Routen: 48IPv6-Routen: 48Feature: VLAN-UnterstützungVirtuelle LAN-Funktionen: MAC address-based VLAN, Port-based VLAN, Protocol-based VLAN, Stacked VLAN, Tagged VLAN, Voice VLANDatenübertragungRouting-/Switching-Kapazität: 200 Gbit/sTransferrate: 148,8 MppsMAC-Adressentabelle: 32000 EintragungenFeature: Store-and-ForwardAnzahl Queues: 8Feature: Statische RouteAnzahl der statischen Routen: 48Anzahl IP-Schnittstellen: 32Feature: Jumbo Frames UnterstützungJumbo-Frames: 9000Datenpaket-Pufferspeicher: 16 MBSicherheitDHCP-Funktionen: DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snoopingFeature: ZugriffkontrolllisteFeature: IGMP-SnoopingUnterstützte Sicherheitsalgorithmen: HTTPS, SSH, SSH-2, SSL/TLSFeature: Statische AnschlusssicherheitFeature: SSH-/SSL-UnterstützungFeature: Loop ProtectionFeature: BPDU-Filterung/SchutzFeature: IP-MAC-PortbindungAuthentifizierung: Gast VLAN, MAC-basierte Authentifizierung, Port-basierte AuthentifizierungFeature: PasswortschutzAutentifizierungstyp: AAA, IEEE 802.1x, RADIUS, TACACS+Warteschleifenplanungs-Algorithmen: SP, WRR+SP, Weighted Round Robin (WRR)Multicast-FunktionenFeature: Multicast UnterstützungMulticast Listener Discovery (MLD) Snooping: MLD v1/v2ProtokolleManagement-Protokolle: SNMP v1/v2c/v3Feature: GARP VLAN Registration Protocol (GVRP)IPv4 & IPv6-Funktionen: IPv4/IPv6 access-control list (ACL), IPv6 ping, IPv6 portal, IPv6 tracertDesignFeature: Rack-EinbauFormfaktor: 1UProduktfarbe: …

Angaben laut Netzwerkartikel.de (Produktdaten über Awin). Maßgeblich ist die Beschreibung beim Händler.