
TP-Link Omada SG3452X network switch
- Kauf, Versand und Rückgabe direkt bei Netzwerkartikel.de
- Alle 73.717 Artikel von Netzwerkartikel.de ansehen →
- Lieferzeit laut Netzwerkartikel.de: 1–3 Werktage
* Werbelink: Kaufen Sie über diesen Link, erhalten wir vom Händler eine Provision. Für Sie ändert sich am Preis nichts. Maßgeblich sind Preis und Angaben beim Händler.
Preisverlauf
Wir beobachten den Preis seit 12.11.2026 täglich. In ein paar Tagen sehen Sie hier, wie er sich entwickelt.
Beschreibung
Management-FunktionenSwitch-Typ: ManagedSwitch-Ebene: L2+Feature: Quality of Service (QoS) SupportFeature: Web-basiertes ManagementFeature: Cloud-verwaltetFeature: ARP-InspektionFeature: Konfiguration der Standorteinstellungen (CLI)Feature: SystemereignisprotokollMIB Unterstützung: RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618,Öffentliche MIB: YHuawei-eigene MIB: YAnschlüsse und SchnittstellenAnzahl der basisschaltenden RJ-45 Ethernet Ports: 48Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000)Anzahl installierten SFP Module: 48Menge Modul-Steckplätze SFP+: 4Konsolen-Port: RJ-45/Micro-USBNetzstecker: AC-EingangsbuchseNetzwerkNetzstandard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3adFeature: 10G-UnterstützungFeature: Port-SpiegelungFeature: Unterstützung DatenflusssteuerungFeature: Link AggregationFeature: Broadcast-SturmkontrolleFeature: RatenbeschränkungFeature: Spannbaum-ProtokollFeature: Head-of-Line (HOL)-BlockingIPv4-Routen: 48IPv6-Routen: 48Feature: VLAN-UnterstützungVirtuelle LAN-Funktionen: Private VLAN, Tagged VLAN, VLAN mapping, Voice VLANAnzahl der VLANs: 4000DatenübertragungRouting-/Switching-Kapazität: 176 Gbit/sTransferrate: 130,9 MppsMAC-Adressentabelle: 16000 EintragungenFeature: Statische RouteAnzahl der statischen Routen: 48Feature: Jumbo Frames UnterstützungJumbo-Frames: 9000Datenpaket-Pufferspeicher: 12 MBSicherheitDHCP-Funktionen: DHCP client, DHCP relay, DHCP serverFeature: ZugriffkontrolllisteFeature: IGMP-SnoopingFeature: IGMP-ProxyFeature: MAC Adressen FilternFeature: Statische AnschlusssicherheitFeature: SSH-/SSL-UnterstützungFeature: Loop ProtectionFeature: BPDU-Filterung/SchutzFeature: IP-MAC-PortbindungAuthentifizierung: Auto VLAN, Gast VLAN, MAC-basierte Authentifizierung, Port-basierte AuthentifizierungFeature: PasswortschutzAutentifizierungstyp: AAA, RADIUS, TACACS+Warteschleifenplanungs-Algorithmen: SP, WRR+SP, Weighted Round Robin (WRR)Multicast-FunktionenFeature: Multicast UnterstützungMulticast Listener Discovery (MLD) Snooping: YProtokolleManagement-Protokolle: SNMPv1/v2c/v3, SNTPFeature: GARP VLAN Registration Protocol (GVRP)IPv4 & IPv6-Funktionen: IPv4/IPv6 access-control list (ACL), IPv6 Telnet, IPv6 ping, IPv6 tracertDesignFeature: Rack-EinbauFormfaktor: 1UProduktfarbe: SchwarzLED-Anzeigen: JaAnzahl Lüfter: 0 LüfterEnergieEnergiequelle: ACAC Eingangsspannung: 100 - 240 VAC Eingangsfrequenz: 50/60 HzStromverbrauch (max.): 32,72 …
Angaben laut Netzwerkartikel.de (Produktdaten über Awin). Maßgeblich ist die Beschreibung beim Händler.
Mehr aus Switching Hubs
TP-LinkTP-Link TL-SG1005P43,63 €Ansehen bei Netzwerkartikel.de
ZyxelZyxel GS1008HP64,97 €Ansehen bei Netzwerkartikel.de
NetgearNETGEAR GS108GE network switch30,93 €Ansehen bei Netzwerkartikel.de
TP-LinkTP-Link TL-SG1008MP111,23 €Ansehen bei Netzwerkartikel.de
TP-LinkTP-Link Omada SG2428LP network switch312,49 €Ansehen bei Netzwerkartikel.de
UbiquitiUbiquiti UACC-Adapter-AC-210W power adapter/inverter101,95 €Ansehen bei Netzwerkartikel.de
TP-LinkTP-Link Omada SG3210X-M2 network switch268,40 €Ansehen bei Netzwerkartikel.de
TP-LinkTP-Link Omada SG3452XP network switch889,52 €Ansehen bei Netzwerkartikel.de