TP-Link Omada SX3016F network switch

TP-Link

TP-Link Omada SX3016F network switch

649,74 €Preis beim Händler, alle zwei Stunden aktualisiert
Zum Angebot bei Netzwerkartikel.de Auch bei Amazon ansehen*

* Werbelink: Kaufen Sie über diesen Link, erhalten wir vom Händler eine Provision. Für Sie ändert sich am Preis nichts. Maßgeblich sind Preis und Angaben beim Händler.

Preisverlauf

Wir beobachten den Preis seit 12.11.2026 täglich. In ein paar Tagen sehen Sie hier, wie er sich entwickelt.

Beschreibung

Management-FunktionenSwitch-Typ: ManagedSwitch-Ebene: L2+/L3Feature: Quality of Service (QoS) SupportFeature: Web-basiertes ManagementFeature: Cloud-verwaltetFeature: Traffic-KlassifizierungFeature: ARP-InspektionFeature: Konfiguration der Standorteinstellungen (CLI)Feature: SystemereignisprotokollMIB Unterstützung: RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213Anschlüsse und SchnittstellenAnzahl der basisschaltenden RJ-45 Ethernet Ports: 1Basic Switching RJ-45 Ethernet Ports-Typ: NeinAnzahl installierten SFP Module: 16Menge Modul-Steckplätze SFP+: 16Konsolen-Port: RJ-45/Micro-USBNetzstecker: DC-AnschlussNetzwerkNetzstandard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3xFeature: 10G-UnterstützungFeature: Port-SpiegelungFeature: IP-RoutingFeature: Unterstützung DatenflusssteuerungFeature: Link AggregationFeature: Broadcast-SturmkontrolleFeature: RatenbeschränkungFeature: Spannbaum-ProtokollFeature: Head-of-Line (HOL)-BlockingFeature: VLAN-UnterstützungVirtuelle LAN-Funktionen: Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLANAnzahl der VLANs: 4000DatenübertragungRouting-/Switching-Kapazität: 320 Gbit/sTransferrate: 238,08 MppsMAC-Adressentabelle: 32000 EintragungenAnzahl Queues: 8Feature: Statische RouteFeature: Jumbo Frames UnterstützungJumbo-Frames: 9000Datenpaket-Pufferspeicher: 24 MBSicherheitDHCP-Funktionen: DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snoopingFeature: ZugriffkontrolllisteFeature: IGMP-SnoopingUnterstützte Sicherheitsalgorithmen: HTTPS, SSH, SSH-2, SSL/TLSFeature: MAC Adressen FilternFeature: Statische AnschlusssicherheitFeature: SSH-/SSL-UnterstützungFeature: Loop ProtectionFeature: BPDU-Filterung/SchutzFeature: IP-MAC-PortbindungAuthentifizierung: Gast VLAN, MAC-basierte Authentifizierung, Port-basierte Authentifizierung, Webbasierte AuthentifizierungAutentifizierungstyp: AAA, TACACS+Warteschleifenplanungs-Algorithmen: SP, WRR+SP, Weighted Round Robin (WRR)Multicast-FunktionenFeature: Multicast UnterstützungMulticast Listener Discovery (MLD) Snooping: YProtokolleManagement-Protokolle: SNMPv1/v2c/v3, SNTPIPv4 & IPv6-Funktionen: IPv6 Telnet, IPv6 ping, IPv6 tracertDesignFeature: Rack-EinbauProduktfarbe: SchwarzLED-Anzeigen: JaEnergieEnergiequelle: ACAC Eingangsspannung: 100 - 240 VAC Eingangsfrequenz: 50/60 HzStromverbrauch (max.): 32,74 WBetriebsbedingungenBetriebstemperatur: 0 - 45 …

Angaben laut Netzwerkartikel.de (Produktdaten über Awin). Maßgeblich ist die Beschreibung beim Händler.