TP-Link Omada TL-SG2210MP

TP-Link

TP-Link Omada TL-SG2210MP

212,71 €Preis beim Händler, alle zwei Stunden aktualisiert
Zum Angebot bei Netzwerkartikel.de Auch bei Amazon ansehen*

* Werbelink: Kaufen Sie über diesen Link, erhalten wir vom Händler eine Provision. Für Sie ändert sich am Preis nichts. Maßgeblich sind Preis und Angaben beim Händler.

Preisverlauf

Wir beobachten den Preis seit 12.11.2026 täglich. In ein paar Tagen sehen Sie hier, wie er sich entwickelt.

Beschreibung

Management-FunktionenSwitch-Typ: ManagedSwitch-Ebene: L2/L2+Feature: Quality of Service (QoS) SupportFeature: Web-basiertes ManagementFeature: Cloud-verwaltetFeature: ARP-InspektionFeature: Konfiguration der Standorteinstellungen (CLI)Feature: SystemereignisprotokollMIB Unterstützung: RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1213, RFC2233, RFC1643, RFC1493Anschlüsse und SchnittstellenAnzahl der basisschaltenden RJ-45 Ethernet Ports: 8Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000)Anzahl Gigabit Ethernet (Kupfer) Anschlüsse: 8Anzahl installierten SFP Module: 8Menge SFP-Modul-Steckplätze: 2NetzwerkNetzstandard: IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.1p, IEEE 802.1D, IEEE 802.1s, IEEE 802.1wKupfer Ethernet Verkabelungstechnologie: 10BASE-T, 100BASE-TX, 1000BASE-TFeature: Port-SpiegelungFeature: Unterstützung DatenflusssteuerungFeature: Link AggregationFeature: Broadcast-SturmkontrolleFeature: RatenbeschränkungFeature: Spannbaum-ProtokollFeature: VLAN-UnterstützungVirtuelle LAN-Funktionen: MAC address-based VLAN, Multicast VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLANAnzahl der VLANs: 4000LichtwellenleiterEthernet-Kabel Verkablungstechnologie: 100BASE-FX, 1000BASE-XDatenübertragungRouting-/Switching-Kapazität: 20 Gbit/sTransferrate: 14,9 MppsMAC-Adressentabelle: 8000 EintragungenAnzahl Queues: 8Feature: Jumbo Frames UnterstützungJumbo-Frames: 9000Datenpaket-Pufferspeicher: 4,1 MBSicherheitDHCP-Funktionen: DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snoopingFeature: ZugriffkontrolllisteFeature: IGMP-SnoopingUnterstützte Sicherheitsalgorithmen: EAP-LEAP, EAP-MD5, EAP-TLS, EAP-TTLS, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSH-2, SSL/TLSFeature: SSH-/SSL-UnterstützungFeature: BPDU-Filterung/SchutzFeature: IP-MAC-PortbindungWarteschleifenplanungs-Algorithmen: SP, Weighted Round Robin (WRR)Multicast-FunktionenFeature: Multicast UnterstützungDesignFeature: Rack-EinbauFormfaktor: 1UProduktfarbe: SchwarzAnzahl Lüfter: 1 LüfterEnergieEnergiequelle: ACAC Eingangsspannung: 100 - 240 VAC Eingangsfrequenz: 50/60 HzStromverbrauch (max.): 12,2 WPower over Ethernet (PoE)Feature: Power over Ethernet (PoE)Anzahl Power over Ethernet plus (PoE+) Anschlüsse: 8Gesamtleistung Power over Ethernet (PoE): 150 WBetriebsbedingungenBetriebstemperatur: 0 - 50 °CTemperaturbereich bei Lagerung: -40 - 70 °CRelative Luftfeuchtigkeit in Betrieb: 10 - 90%Luftfeuchtigkeit bei Lagerung: 5 - 90%Wärmeableitung: 594,46 …

Angaben laut Netzwerkartikel.de (Produktdaten über Awin). Maßgeblich ist die Beschreibung beim Händler.